Reklama

odcina pod obciążeniem ???

Wszystko co dotyczy silnika, przeniesienie napedu, modyfikacje...

Moderatorzy: Moderator LC Team, Moderator Junior

odcina pod obciążeniem ???

Postprzez Krisu » 5 października 2012, 21:13

witam to mój pierwszy wątek szukałem tutaj jakiejś przyczyny ale nie dogrzebałem się niczego może ktoś z was miał taki przypadek a więc tak jadąc jak gwałtownie wcisnę pedał gazu odcina tak jakby turbo na 3 sekundy mignie cała choinka na liczniku i sygnał dźwiękowy wszystko gaśnie i dalej jedzie normalnie i tak w kółko żadnych błędów niema czasami jak mocniej depnę to potrafi się radio rozkodować jakby jakieś zwarcie robiło przy delikatnym przyspieszaniu można jeździć normalnie ale co to za jazda z kolei na luzie można garować i nic tylko pod obciążeniem może poradzicie czego szukać bo nie mam zielonego pojęcia ??
Zobacz Profil
Krisu
Stella
Stella
 
Posty: 24
Dołączył(a): 19 lipca 2012, 18:24
Lokalizacja: Kraków , Niedżwiada
Auto: Leon 1.8T AUQ

Reklama

Re: odcina pod obciążeniem ???

Postprzez leo2002 » 6 października 2012, 13:55

nie wiem czy Ci tym pomoge ale na Twoim miejscu zaczolbym od sprawdzenia akumulatora... u mnie tak sie dzialo i okazalo sie ze akus do wymiany. po wymianie wszystkie objawy ustaly. pzdr
Zobacz Profil
leo2002
Stella +
Stella +
 
Posty: 74
Dołączył(a): 30 stycznia 2011, 13:52
Lokalizacja: zabrze
Auto: leon
silnik: BCB 1.6

Re: odcina pod obciążeniem ???

Postprzez Krisu » 6 października 2012, 18:17

odstawiam teraz do mechanika w poniedziałek ma tam wszystko po kolei sprawdzić i zobaczymy do czego dojdzie :-|
Zobacz Profil
Krisu
Stella
Stella
 
Posty: 24
Dołączył(a): 19 lipca 2012, 18:24
Lokalizacja: Kraków , Niedżwiada
Auto: Leon 1.8T AUQ

Re: odcina pod obciążeniem ???

Postprzez Axee » 7 października 2012, 22:14

Krisu, sprawdz alternator, akumulator, klemy, grube kable zasilajace masowe i plusowe, dokrecenie srub (nakretek) pod tablica przekaznikow pod kierownica i w skrzynce bezp. nad akumulatorem.
Pozdrawiam Axee® LCT

Obrazek
Seat FR 2.0TDI '07 LC9Z

... SEAT, AUDI, VW, SKODA ... serwis, diagnostyka, zabezpieczenia, sterowniki airbag ...
Zobacz Profil
Avatar użytkownika
Axee
Moderator LC Team
 
Posty: 3373
Dołączył(a): 30 stycznia 2008, 14:21
Lokalizacja: Gliwice
Auto: FR
silnik: BMN 2.0

Re: odcina pod obciążeniem ???

Postprzez Krisu » 14 października 2012, 21:59

Axee napisał(a):Krisu, sprawdz alternator, akumulator, klemy, grube kable zasilajace masowe i plusowe, dokrecenie srub (nakretek) pod tablica przekaznikow pod kierownica i w skrzynce bezp. nad akumulatorem.


dokładnie o to chodziło odcina zasilanie pod obciążeniem teraz tylko czekać aż mechanik znajdzie gdzie to może być :?

-- 10 października 2012, 19:45 --

więc usterka usunięta co i jak było to napisze w weekend bo dopiero w piątek odbiorę samochód :-D

-- 14 października 2012, 22:59 --

była to wina kabla który obijał się o reduktor jak już izolacja się zdarła to pod wpływem ruchów silnika robiło zwarcie :wink:
Zobacz Profil
Krisu
Stella
Stella
 
Posty: 24
Dołączył(a): 19 lipca 2012, 18:24
Lokalizacja: Kraków , Niedżwiada
Auto: Leon 1.8T AUQ


Powrót do Leon 1 - Techniczne Benzyna

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości